Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó Imagen de perfil de kempes kempes hace 3 años, 5 meses.

ayuda honda nh 100

  • Autor
    Mensajes
  • #6223
    Imagen de perfil de mozart286
    mozart286
    Participante

    hola soy nuevo en el foro, abro el post con esta duda que tengo les comento q tengo una honda nh 100 2 t modelo 1997 , y bueno al ponerla en el caballete y darle arranque la moto se sin acelerarla la rueda de atras gira (ya descarte el cable del acelerador q este corto), y me incline por el embreague al desarmarlo note q estaban las campana muy rayada y morzadas gastadas opte por retificar y cambiar todo el embreague, arme todo di arranque y me sigue pasando lo mismo, nose que puede ser lo que no cambie fue el resosrte nose si esto puede llegar al ser el problema o que otra cosa podria estar pasando si alguien me puede dar una mano se lo voy agradecer!!

  • #6552
    Imagen de perfil de kempes
    kempes
    Participante

     Hola. Hace tiempo que pediste ayuda a los demás. Igual ya lo tienes solucionado pero por si alguien tiene la misma duda vamos a comentarlo. 

     En mi opinión, si con la rueda trasera levantada y el motor en marcha gira pero no con mucha fuerza y la puedes parar con la mano o con el pie, no te tienes que preocupar. Si gira con fuerza e incluso con las dos ruedas en el suelo se pone en marcha al ralenti, el problema es en variador, los rodillos demasiado pesados. Se supone que la correa es la que toca, por que podría pasar lo mismo por tener una correa algo más ancha.

Debes estar registrado para responder a este debate.

REGISTRARSE | CONECTAR